PROBLèME D'EMBRAYAGE
Eric Lelard   
59 ans | 9 messages | 4 images
le 23-04-2020, à 09:18
Sujet

Bonjour
Je viens de commencer la restauration d’un 125tx250 de 1979
J’ai réussi à le démarrer mais dès que je passe une vitesse elle cale, embrayage collé je penses
Quelqu’un aurait une solution sans démonter Le moteur dans un premier temps
C’est juste pour l’essayer avant d’aller plus loin
Merci

Freddu88600   
57 ans | 14 messages | 3 images
le 06-07-2020, à 14:05

Bonjour Eric.
Je possède moi aussi une FANTIC TX 250 de 125 cm3 et, selon son ancien propriétaire, les vitesses ne passent pas. Et, toujours d'après cet ancien propriétaire, ça serait du à un gonflement  du matériau qui garni les disques de friction (pas les disques métalliques) de l'embrayage.
Je vais démonter le carter d'embrayage et l'embrayage pour m'en assurer.
Si quelqu'un a une autre idée au sujet de notre souci d'embrayage, sa réponse sera la bienvenue.
Merci à tous.

Eric Lelard   
59 ans | 9 messages | 4 images
le 09-07-2020, à 14:59

Bonjour
J’ai réussi à débloquer l’embrayage sans rien démonter
En faisant chauffer le moteur puis à l’arrêt moteur coupé mettre en 3 ou plus et donner des à coup en avant et arrière embrayage relâché
A répéter plusieurs fois
Cela a débloqué l’embrayage
A+

Freddu88600   
57 ans | 14 messages | 3 images
le 09-07-2020, à 19:19

Bonsoir Éric.
C'est une bonne nouvelle ce que vous annoncez là.
Encore aujourd'hui, je me suis "battu" avec mon fichu embrayage.
J'ai réglé le câble de manière à ce que, la poignée serrée à fond, la patte de l'embrayage vienne buter contre le demi carter moteur.
Rien n'a fait.
Quand, moteur tournant, j'ai voulu passer la 1ère (même topo avec la seconde), le moteur a calé.
Alors, j'ai rusé.
J'ai poussé la moto jusqu'en haut d'une petite côte. Et, arrivé en haut, j'ai commencé à des endre en roulette, moteur tournant et, là, j'ai pu passer une vitesse sans que le moteur cale.
Mais, quand j'ai voulu m'arrêter, j'ai débrayé bien sûr mais, ça n'a pas suffit : le moteur a calé.

Helios 14   
55 ans | 9 messages | 3 images
le 09-07-2020, à 21:07

ca peut etre un probléme d'huile de boite trop épaisse ....

Beubeugne steph   
53 ans | 1,215 messages | 919 images
le 10-07-2020, à 10:44

Vaut mieux pas prendre des risques, quand tu connais pzs l'état de la boîte...
Le demontage est relativement rapide, et permet de visualiser ce qui est en bon état, mais légèrement gripaillé, donc à nettoyer, poncer ( disques lisses) puis décrassage des garnis, s'ils sont pas naze, idem les ressorts...s'ils sont pas avachis ou, pire...rouillés..
Un demontage vaut mieux que risquer qu'une merdouile se detache et aille saccager la boîte..
Note le montage des disques, que tu trouveras.


Ma bd amateur la vie de l Abel Barrique est visible  au post : FANT HIC BAR..
Le roi PETRO DOLLARD A DIT:
×  les veinards auront des Fantic....  les pas vernis auront des Pětoires...×
Moto(s) : Fantic trial 200 /250ccpro/303.. ( dadas cr/ktms/sherco st/mobcross/Suz gg) .
Freddu88600   
57 ans | 14 messages | 3 images
le 10-07-2020, à 11:11

Bonjour Stéph.
J'ai déjà fait tout cela (nettoyage au papier de verre grain 220 de tous les disques, sur chaque face ; nettoyage des ressorts -aucun de rouillé-).
Mais, rien n'y a fait.
Seulement, je me pose une question.
Lorsque j'ai sorti tous les disques de la cloche d'embrayage, au centre de cette cloche, il y a un espèce de clou qui rentre dans la boîte de vitesses.
Je me demande si ce "clou" ne serait pas trop petit ou l' inverse, trop long.
Mais, je crois savoir que je ne suis pas le seul à connaître ce problème d'embrayage sur FANTIC à moteur MINARELLI.
À suivre...
Merci.
Bonne journée à tous.

Beubeugne steph   
53 ans | 1,215 messages | 919 images
le 10-07-2020, à 14:35

Pose des questions précises avec un shema part list, des bons comme Denis, Thierry, Chris et autres pourront t' aiguiller de par leur expérience..


Ma bd amateur la vie de l Abel Barrique est visible  au post : FANT HIC BAR..
Le roi PETRO DOLLARD A DIT:
×  les veinards auront des Fantic....  les pas vernis auront des Pětoires...×
Moto(s) : Fantic trial 200 /250ccpro/303.. ( dadas cr/ktms/sherco st/mobcross/Suz gg) .
Thierry71   
57 ans | 324 messages | 342 images
le 10-07-2020, à 15:06

C’est sur !
Il faudrait savoir si c’est tes disques qui restent coller , ou si c’est le mécanisme qui ne fonctionne pas et qui ne pousse pas sur le plateau !
Tu n’as pas perdu la bille  rire 
Numéro 13 sur le schéma posté par Steph !


Moto(s) : 245 FM450 , 305 FM 403 et bientôt un 300 Pro , Sherco 290 ST 2012 et 300 Factory 2014 ,BMW 1150 RT
Thierry71   
57 ans | 324 messages | 342 images
le 10-07-2020, à 15:40

Après, un embrayage qui colle à froid , c’est pas anormal !
Sur toutes mes trial Sherco ou Fantic, çà colle à froid !
Moteur démarré , en débrayant, on pousse un peu la moto pour engager la première, et on roule en gardant débrayé jusqu’à ce que çà décolle ! Çà peut mettre jusqu’à plusieurs minutes...


Moto(s) : 245 FM450 , 305 FM 403 et bientôt un 300 Pro , Sherco 290 ST 2012 et 300 Factory 2014 ,BMW 1150 RT
Freddu88600   
57 ans | 14 messages | 3 images
le 10-07-2020, à 18:48

Thierry,
Pour répondre à ta question (du message 8/9), je n'ai pas retiré -complètement- l'axe numéroté 9 sur le schéma en éclaté de la boîte fourni par Stéph.
C'est une bille en acier je suppose.
Sinon, ces 3 pièces (n°9, 13 et 12), elles sont encore disponibles, à l'achat ?
Pour en revenir sur le schéma "éclaté" de la BV, on ne voit pas où vient se placer le levier qui pivote (sur son axe je suppose) et qui est commandé par le câble d'embrayage.
En attendant vos réponses,
Merci et bonne soirée à tous.

Thierry71   
57 ans | 324 messages | 342 images
le 10-07-2020, à 19:30

Regarde déjà, si quand tu fais manœuvrer ton levier d’embrayage sur le moteur, çà fait sortir l’axe 9 ...


Moto(s) : 245 FM450 , 305 FM 403 et bientôt un 300 Pro , Sherco 290 ST 2012 et 300 Factory 2014 ,BMW 1150 RT
Jpp13   
59 ans | 101 messages | 45 images
le 11-07-2020, à 17:20

Salut pour la bille tu as tous les diamètres sur ce site :

www.123roulement.com/rubriq...
Perso mon  embrayage colle toujours à froid , à chaud il ne colle plus cela ne me gêne pas,  je fais avec .


Moto(s) : fantic 125 TX 250 1982 / scooter SYM 125 GTS 2011